扫一扫浏览

安装的时候第二步出现这个错误,是什么原因

未结贴
1 1777
wzq未认证 2019-01-16 18:04:11
收藏

image.png

  • yaosean yaosean 19
    2019-01-17 08:20:39

    提问的时候请把安装环境一起贴出来,建议PHP>=5.6

    回复
最近热帖 HOT TOPIC
父元素flex之后,子元素高度自适应问题 4294
thinkphp5隐藏默认模块的一些问题 3652
关于thinkphp5.0.x getshell漏洞的说明 3385
一张纸的厚度是0.01毫米,则该纸对折30次后是多厚(据说超过珠穆朗玛峰的高度)php实现 3312
教你如果处理高并发数据不同步的问题php篇 3127
tpframe新建主题 3093
移动web资源整理,你值得收藏的干货 2985
PHP如何判断字符串是否为json格式 2985
【全套视频】thinkphp5视频教程 2980
omnicore rpc api中文手册【usdt】 2918
月度热议HOT COMMENTS
tpframe 后续版本你希望有的功能是什么(分享贴) 12
关于tpframe的一点话题 6
cms插件在分类排序的时候JSON错误 6
基于tpframe v3.x 的微信公众号插件已批量上线 5
tpframe插件tcms插件v2.2已发布上线,欢迎下载使用 5
新增的管理员没有权限操作CMS模块。 3
api接口文档插件easydoc的基本用法,快速搞定接口文档 3
thinkphp5自动完成操作,两次运行的详解 2
thinkphp5隐藏默认模块的一些问题 2
tpframe-curd操作之添加数据 2